Thread: windowed mode?
View Single Post
  #4  
Old 09-21-2008, 07:29 PM
Zork Zork is offline
Junior Member
 
Join Date: Sep 2008
Posts: 1
Default

Weird...it works fine for me in 64-bit Vista.

Now that I think about it, I may have experienced the same thing. Initially, I I installed the game asing the "Documents and Settings" directory for my game files. I made the game.ini change and nothing happened.

I reinstalled the game with the "use game directory" option, made the change and it worked.

Maybe there are two game.ini files installed if you select the "Use Documents and Settings" folder? One in the game directory and one in the documents and settings directory?

-Zork
Reply With Quote